<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Ερωτα  όλο τρέλα  με την Ελλάδα της ευημερίας | Άρθρα | Ελευθεροτυπία</title>
        <link rel="canonical" href="http://www.enet.gr/?i=news.el.article&amp;id=456601" /> 
        <link rel="pingback" href="http://www.enet.gr/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Άρθρα" href="rss?i=news.el.article" />
        <link rel="search" type="application/opensearchdescription+xml" title="Ελευθεροτυπία Αναζήτηση (Ελληνικά)" href="os?i=news.el.search" />
        <link rel="home" href="?i=news.el.home" title="Ελευθεροτυπία Ειδήσεις" />
        <link rel="sitesearch" href="?i=news.el.search" title="Αναζήτηση" />
        <link rel="contact" href="?i=news.el.contact" title="Επικοινωνία" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="http://s.enet.gr/favicon.c1305041658k.ico" />
        <link rel="apple-touch-icon" href="http://s.enet.gr/apple-touch-icon.c1305041658k.png" />
        <link rel="stylesheet" type="text/css" href="http://s.enet.gr/css.c1305041658k/screen.css" />
        <link rel="stylesheet" type="text/css" href="http://s.enet.gr/css.c1305041658k/print.css" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="http://s.enet.gr/scripts.c1305041658k/user-script.js"></script>
        <!--[if IE]><link rel="stylesheet" type="text/css" href="http://s.enet.gr/css.c1305041658k/ie-all.css" media="screen" /><![endif]-->
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        <script type="text/javascript" src="http://s.enet.gr/scripts/shadowbox30b/shadowbox.js"></script>
        <script type="text/javascript" src="http://s.enet.gr/scripts/jwplayer.js"></script>
        <link rel="stylesheet" type="text/css" href="http://s.enet.gr/scripts.c1305041658k/shadowbox30b/shadowbox.css" />
        <script type="text/javascript" src="http://s.enet.gr/scripts.c1305041658k/date_input/jquery.date_input.js"></script>
        <link rel="stylesheet" type="text/css" href="http://s.enet.gr/scripts.c1305041658k/date_input/date_input.css" />
        <link rel="stylesheet" type="text/css" href="http://s.enet.gr/scripts.c1305041658k/chosen/chosen.css" />
        <script type="text/javascript" src="http://s.enet.gr/scripts.c1305041658k/chosen/chosen.jquery.js"></script>
        <script type="text/javascript" src="http://s.enet.gr/scripts/jquery.simplemodal.1.4.4.min.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    
        <meta property="og:title" content="Ερωτα  όλο τρέλα  με την Ελλάδα της ευημερίας" />
        <meta property="og:description" content="«&quot;Η Ελλάδα της ευημερίας είναι πάλι εδώ&quot; είπε ο φίλος από την άκρη του τραπεζιού και ύψωσε το ποτήρι με το κρασί πάνω από την πιατέλα με το σούσι. Ω, ναι. Και θέλαμε να της κάνουμε έναν έρωτα όλο τρέλα, σαν να είναι η τελευταία μας φορά. Ηταν το τραγούδι που ερμήνευε, εκείνη τη στιγμή, ο Τόλης Βοσκόπουλος (...). Το μαγαζί γεμάτο από θαμώνες που τρώνε σούσι και αφήνουν τα &quot;ξυλάκια&quot; για να χειροκροτήσουν. Δεν το βρήκα, απλώς, σουρεαλιστικό. Το βρήκα ως κάτι που δεν περιγράφεται (...)." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.enet.gr/?i=news.el.article&amp;id=456601" />
        <meta property="og:site_name" content="Ελευθεροτυπία" />
        <meta name="keywords" content="Τυπογραφείο, Typografeio" />
        <meta name="robots" content="all" />
        <meta name="description" content="«&quot;Η Ελλάδα της ευημερίας είναι πάλι εδώ&quot; είπε ο φίλος από την άκρη του τραπεζιού και ύψωσε το ποτήρι με το κρασί πάνω από την πιατέλα με το σούσι. Ω, ναι. Και θέλαμε να της κάνουμε έναν έρωτα όλο τρέλα, σαν να είναι η τελευταία μας φορά. Ηταν το τραγούδι που ερμήνευε, εκείνη τη στιγμή, ο Τόλης Βοσκόπουλος (...). Το μαγαζί γεμάτο από θαμώνες που τρώνε σούσι και αφήνουν τα &quot;ξυλάκια&quot; για να χειροκροτήσουν. Δεν το βρήκα, απλώς, σουρεαλιστικό. Το βρήκα ως κάτι που δεν περιγράφεται (...). | Απογευματινή Αδέσμευτη Εφημερίδα" />
        <meta name="language" content="Ελληνικά" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="X.K. Τεγόπουλος Εκδόσεις Α.Ε." />
    </head>
    <body xml:lang="el" lang="el" class="index website_news tree_el node_article page_ArticlePage">
    


        <script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
    <script type="text/javascript">
        <!--
            var publisherIds = [];
                if (publisherIds.indexOf("ca-pub-1277595468279232")===-1) {
                    publisherIds.push("ca-pub-1277595468279232");
                    GS_googleAddAdSenseService("ca-pub-1277595468279232");
                }
                if (publisherIds.indexOf("ca-pub-1277595468279232")===-1) {
                    publisherIds.push("ca-pub-1277595468279232");
                    GS_googleAddAdSenseService("ca-pub-1277595468279232");
                }
            GS_googleEnableAllServices(); 
        //-->
    </script>
    <script type="text/javascript">
        <!--
                GA_googleAddSlot("ca-pub-1277595468279232", "300x250_Home_Top1");
                GA_googleAddSlot("ca-pub-1277595468279232", "300x250_Home_Top2");
        //-->
    </script>
    <script type="text/javascript">
        <!--
            GA_googleFetchAds();
        //-->
    </script>
    <div id="wrapper">
        <div id="header">
                <h1><a href="http://www.enet.gr/" rel="nofollow"><span class="invisible">X.K. Τεγόπουλος Εκδόσεις Α.Ε.</span></a></h1>
                <div id="location-HEADER">
        
        <div class="box ContentBox" id="b256">
        <p><a href="http://www.enetenglish.gr/"><img alt="" height="90" src="http://enet.s3.amazonaws.com/ads/300x60/enet_enet_2.png" width="186" /></a></p>
        </div>
        
                </div>
    <div id="dateWidget">
        <dl>
            <dt class="day">Ημέρα</dt>
            <dd class="day">Πέμπτη</dd>
            <dt class="date">Ημερομηνία</dt>
            <dd class="date"><span class="dayOfMonth">22</span> <span class="month">Δεκεμβρίου</span></dd>
            <dt class="year">Έτος</dt>
            <dd class="year">2016</dd>
        </dl>
    </div>
                <div id="freeMeteo">
                    <dl>
                        <dt class="note"><a href="?i=news.el.freemeteo" class="node_freemeteo">Freemeteo</a></dt>
                        <dd class="note"><p><b>Οσο κι αν βράσουν, δεν τρώγονται με τίποτα</b></p></dd>
                    </dl>
                </div>
        </div>
        
        <div id="subheader">
            <h2 class="invisible">Πλοήγηση</h2>
    <div id="navigation">
        <ul id="navigation1stLevel">
                <li class="current first"><a href="?i=news.el">Αρχική Σελίδα</a></li>
                <li><a href="?i=news-room.el">Newsroom</a></li>
                <li><a href="?i=arthra-sthles.el">Άρθρα και Στήλες</a></li>
                <li class="last"><a href="?i=issue.el">Έντυπη Έκδοση</a></li>
        </ul>
    
        <ul id="navigation2ndLevel">
                <li class="first"><a class="node_home" href="?i=news.el.home" title="">Ειδήσεις</a></li>
                <li><a class="node_politikh" href="?i=news.el.politikh" title="">Πολιτική</a></li>
                <li><a class="node_ellada" href="?i=news.el.ellada" title="">Eλλάδα</a></li>
                <li><a class="node_oikonomia" href="?i=news.el.oikonomia" title="">Οικονομία</a></li>
                <li><a class="node_kosmos" href="?i=news.el.kosmos" title="">Διεθνή</a></li>
                <li><a class="node_a8lhtismos" href="?i=news.el.a8lhtismos" title="">Αθλητισμός</a></li>
                <li><a class="node_texnes--politismos" href="?i=news.el.texnes--politismos" title="">Τέχνες &amp; Πολιτισμός</a></li>
                <li><a class="node_episthmh-texnologia" href="?i=news.el.episthmh-texnologia" title="">Επιστήμη &amp; Τεχνολογία</a></li>
                <li><a class="node_ygeia" href="?i=news.el.ygeia" title="">Υγεία</a></li>
                <li class="last"><a class="node_ecoenet" href="?i=news.el.ecoenet" title="">Περιβάλλον</a></li>
        </ul>
    
    </div>
            <p class="invisible"><a href="#"><strong>Άρθρα: </strong></a></p>
        </div>
        <div id="content-structure">
            <div id="main-content">
    <div class="messages"></div>
            
    <div id="post-header">
    <script type="text/javascript">
        <!--
        $(function(){
            if (window.history && window.history.length>1) {
                $('div#post-header').prepend('<p><a class="go-back" href="javascript:window.history.back()" title="Επιστροφή">Επιστροφή</a></p>');
            }
        });
        //-->
    </script>
    <h2 class="source-container"> Έντυπη Έκδοση <br />
        <small class="post-meta-item first">
                Ελευθεροτυπία, Παρασκευή 14 Νοεμβρίου 2014
        </small> 
    </h2>
        
        <h2 class="page-title">Ερωτα  όλο τρέλα  με την Ελλάδα της ευημερίας</h2>
        <p class="page-sub-title">Από κείμενο του Κώστα Γιαννακίδη στο: www.protagon.gr</p>
    </div>
    <div id="post-content">
        
    <div class="post-meta">
        
        
        
        
    </div>
        <p id="post-description">    ««Η Ελλάδα της ευημερίας είναι πάλι εδώ» είπε ο φίλος από την άκρη του τραπεζιού και ύψωσε το ποτήρι με το κρασί πάνω από την πιατέλα με το σούσι. Ω, ναι. Και θέλαμε να της κάνουμε έναν έρωτα όλο τρέλα, σαν να είναι η τελευταία μας φορά. Ηταν το τραγούδι που ερμήνευε, εκείνη τη στιγμή, ο Τόλης Βοσκόπουλος (...). Το μαγαζί γεμάτο από θαμώνες που τρώνε σούσι και αφήνουν τα «ξυλάκια» για να χειροκροτήσουν. Δεν το βρήκα, απλώς, σουρεαλιστικό. Το βρήκα ως κάτι που δεν περιγράφεται (...).
</p>
    <p>
        <span style="font-size: 12px;">Ηταν η πρώτη φορά που έβλεπα από κοντά τον Βοσκόπουλο. &quot;Εκεί ρε αστοιχείωτε πρώτα ακούμε τον Καραντίνη στο μπουζούκι και μετά τον όποιο τραγουδιστή&quot; με μάλωσε ο Σταρόβας την άλλη μέρα (...). Τέλος πάντων (...). Μέχρι να κάτσω, ο Τόλης ήταν όρθιος και ακίνητος στην πίστα. Με ένα παγωμένο χαμόγελο που λες ότι αν κρατήσει πολύ πρέπει να ανησυχήσεις. Μας καλωσόρισε και άρχισε με το &quot;Τα λόγια είναι περιττά την ώρα που χωρίζουμε&quot; (...). Στο ρεφρέν το μισό μαγαζί πάει να μιμηθεί την κίνηση της Μαρινέλλας με το χέρι. Αυτό η λουλουδού το εκλαμβάνει ως κίνηση πρόσκλησης και έρχεται στο τραπέζι λες και την τραβάς με κλωστές. Λουλούδια δεν πήραμε. Πρώτον δεν είναι του στυλ μας, δεύτερον ο λογαριασμός θα έκανε το κέφι μοιρολόι (...).</span>
    </p>
    <p>
        Ναι, μιλάμε κατά βάση για μεγάλο κόσμο. Διέκρινα, επίσης, τη Λίτσα Διαμάντη (...), τον Αντύπα και ορισμένες άλλες αναγνωρίσιμες φάτσες προχωρημένης ώρας και ηλικίας (...). &quot;Σε λίγο θα έρθει η Μιμή με τον Ανδρέα, να δεις&quot; είπε από δίπλα η φίλη που είναι, ακόμα, ΠΑΣΟΚ. Νομίζω ότι όλοι ήμασταν ΠΑΣΟΚ εκείνη τη στιγμή (...).
    </p>
    <p>
        Λοιπόν ο Βοσκόπολος σέβεται τους ανθρώπους που πηγαίνουν εκεί. Τραγουδάει για δύο ώρες (...) όλα τα μεγάλα σουξέ του. Και τραγουδάει καλά, δηλαδή αναμετράται αξιοπρεπώς με το χρόνο και τη φθορά. Αναρωτήθηκα γιατί δουλεύει σε τέτοια ηλικία. Υποθέτω επειδή χρωστάει πολλά στην εφορία, αλλά και επειδή παίρνει ζωή. Αν σας αρέσει, λοιπόν, ο Βοσκόπουλος, να πάτε να τον δείτε. Πόσο κάνει; Ε, σε δραχμές κοντά στις 17.000 το άτομο&raquo;.
    </p>
    
            <div class="post-meta">
                
            </div>
    </div>
    <div id="post-sidebar">
    <script type="text/javascript">
        <!--
            $(function(){
                var switchTo5x=true;
                stLight.options({publisher: "8284e4e4-397d-4091-a912-b05c9a451df2", doNotHash: true, doNotCopy: true, hashAddressBar: false, nativeCount: true});
            });
        //-->
    </script>
    <div class="social-buttons">
        <span class='st_facebook_hcount' displayText='Διάδοση στο Facebook' st_url="http%3A%2F%2Fwww.enet.gr%2F%3Fi%3Dnews.el.article%26id%3D456601" st_title="%CE%95%CF%81%CF%89%CF%84%CE%B1 %CF%8C%CE%BB%CE%BF %CF%84%CF%81%CE%AD%CE%BB%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B7%CE%BD %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%84%CE%B7%CF%82 %CE%B5%CF%85%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B1%CF%82"></span>
            <span class='st_twitter_hcount' st_via='enetgr' displayText='Διάδοση στο Twitter' st_url="http%3A%2F%2Fwww.enet.gr%2F%3Fi%3Dnews.el.article%26id%3D456601" st_title="%CE%95%CF%81%CF%89%CF%84%CE%B1  %CF%8C%CE%BB%CE%BF %CF%84%CF%81%CE%AD%CE%BB%CE%B1  %CE%BC%CE%B5 %CF%84%CE%B7%CE%BD %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%84%CE%B7%CF%82 %CE%B5%CF%85%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B1%CF%82 http%3A%2F%2Fwww.enet.gr%2F456601"></span></li>
        <span class='st_linkedin_hcount' displayText='Διάδοση στο LinkedIn' st_url="http%3A%2F%2Fwww.enet.gr%2F%3Fi%3Dnews.el.article%26id%3D456601" st_title="%CE%95%CF%81%CF%89%CF%84%CE%B1 %CF%8C%CE%BB%CE%BF %CF%84%CF%81%CE%AD%CE%BB%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B7%CE%BD %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%84%CE%B7%CF%82 %CE%B5%CF%85%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B1%CF%82"></span>
        <span class='st_plusone_hcount' displayText='Διάδοση στο Google' st_url="http%3A%2F%2Fwww.enet.gr%2F%3Fi%3Dnews.el.article%26id%3D456601" st_title="%CE%95%CF%81%CF%89%CF%84%CE%B1 %CF%8C%CE%BB%CE%BF %CF%84%CF%81%CE%AD%CE%BB%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B7%CE%BD %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%84%CE%B7%CF%82 %CE%B5%CF%85%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B1%CF%82"></span>
    </div>
    <div class="post-tools">
        <span class="post-tools-email" title="Αποστολή με Email"><a href="mailto:?subject=article from www.enet.gr&amp;body=http%3A%2F%2Fwww.enet.gr%2F%3Fi%3Dnews.el.article%26id%3D456601"><span>Αποστολή με Email</span></a></span>
        <span class="post-tools-print requiresJs"><a href="#" class="toolsPrint" id="printButtonTop" accesskey="p">Εκτύπωση σελίδας</a></span>
        <span class='st_sharethis' st_via='enetgr' displayText='ShareThis' st_url="http%3A%2F%2Fwww.enet.gr%2F%3Fi%3Dnews.el.article%26id%3D456601" st_title="%CE%95%CF%81%CF%89%CF%84%CE%B1 %CF%8C%CE%BB%CE%BF %CF%84%CF%81%CE%AD%CE%BB%CE%B1 %CE%BC%CE%B5 %CF%84%CE%B7%CE%BD %CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1 %CF%84%CE%B7%CF%82 %CE%B5%CF%85%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B1%CF%82"></span>
    </div>
        <h3>Διαβάστε επίσης</h3>
        <dl>
                <dt class="first">Στην κατηγορία</dt>
                <dd><a href="?i=news.el.categories&amp;c=ellada" title="Κατηγορία Ελλάδα">Ελλάδα</a></dd>
                <dt>Στη στήλη</dt>
                <dd>
                        <a href="?i=issue.el.home&amp;date=2014-11-14&amp;s=typografeio" title="Στήλη Τυπογραφείο">Τυπογραφείο</a>
                </dd>




        </dl>
    </div>
    <div id="post-footer">
        <ul class="post-tools no-bullet">
            <li class="post-tools-print requiresJs" title="Εκτύπωση σελίδας"><a href="#" class="toolsPrint" id="printButtonBottom" accesskey="p"><span>Εκτύπωση σελίδας</span></a></li>
        </ul>
    </div>
            
                <div id="guillotineBug"></div>
            </div>
    <div id="sidebar">
        
        <form id="searchLight" method="get" action="?">
                <input type="hidden" class="hidden" name="i" value="news.el.search" />
            <p><label class="inv" for="q1">Κείμενο Αναζήτησης</label><input type="text" maxlength="96" id="q1" name="q" title="Αναζήτηση" class="auto" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Αναζήτηση" /></p>
        </form>
        
            <p><a href="http://www.enet.gr/online/ss2" class="pop">Αρχείο περιόδου 2001-2009</a></p>
            <p id="header-top-links">
                <a href="http://mobile.enet.gr/" class="mobile" target="_blank" title="Η έκδοση για κινητά της Ελευθεροτυπίας">Έκδοση για κινητά</a>
                <a href="http://www.twitter.com/enetgr" class="twitter" target="_blank" title="Ακολουθήστε μας στο Twitter">Twitter</a>
                <a href="https://www.facebook.com/Eleftherotypia" class="facebook" target="_blank" title="Ακολουθήστε μας στο Facebook">Facebook</a>
                <a href="http://www.youtube.com/user/eleftherotypiaenet" class="youTube" target="_blank" title="Ακολουθήστε μας στο YouTube">YouTube</a>
<a href="?i=news.el.rss" class="node_rss" rel="nofollow">RSS</a><a href="?i=news.el.search" class="node_search" rel="nofollow">Αναζήτηση</a><a href="?i=news.el.contact" class="node_contact" rel="nofollow">Επικοινωνία</a>            </p>

            <div id="location-SIDEBAR-TOP">
        
        <div class="box complete GoogleAdBox" id="b195">
        <div class="adWrapper">            
                
    <script type="text/javascript">
        <!--
                    GA_googleFillSlot("300x250_Home_Top1");
        //-->
    </script>
                
            
        </div>
        </div>
        
        
        <div class="box complete NewsBox style_NEWSROOM" id="b55">
        <h2 class="current"><a href="http://www.enet.gr/?i=news-room.el" title="NEWSROOM">NEWSROOM</a></h2>
        </div>
        
        
        <div class="box complete ContentBox" id="b202">
        <a href="http://www.enet.gr/?i=news.el.ellada&amp;id=377672"><img height="61" src="http://enet.s3.amazonaws.com/ads/300x60/310x60_Gramma.png" title="Στείλε μας το δικό σου γράμμα και η φωνή σου θ'ακουστεί" width="310" /></a>
        </div>
        
        
        <div class="box complete PrintedIssueBox" id="b59">
        <h2 class="current"><a href="http://www.enet.gr/?i=news.el.e-paper" title="Έντυπη Έκδοση - Αρχείο">Έντυπη Έκδοση - Αρχείο</a></h2>
        <div class="column first">
            <a href="?i=issue.el.home&amp;date=2014-11-14" title="Έντυπη Έκδοση 14/11/2014">
            <img src="http://s.enet.gr/resources/issue-cover/proti--327-thumb-small.jpg" alt="proti--327" />
            </a>
        </div>
        <div class="column last">
            <ul class="series-container">
                <li class="current"><small class="post-meta-item first">2014-11-14</small></li>
            </ul>
            <a href="?i=issue.el.home&amp;date=2014-11-14" title="Έντυπη Έκδοση 14/11/2014" class="emphatic-link">Όλη η έντυπη έκδοση</a>
        </div>
        </div>
    <div class="box complete IssuesBox">
        <h2 class="current">Παλαιότερα Φύλλα</h2>
            <ul>
                <li><a href="?i=issue.el.home&amp;date=10/11/2014" title="Δευτέρα"><span>Δευ</span> 10/11</a></li>
                <li><a href="?i=issue.el.home&amp;date=11/11/2014" title="Τρίτη"><span>Τρι</span> 11/11</a></li>
                <li><a href="?i=issue.el.home&amp;date=12/11/2014" title="Τετάρτη"><span>Τετ</span> 12/11</a></li>
                <li><a href="?i=issue.el.home&amp;date=13/11/2014" title="Πέμπτη"><span>Πεμ</span> 13/11</a></li>
                <li><a href="?i=issue.el.home&amp;date=14/11/2014" title="Παρασκευή"><span>Παρ</span> 14/11</a></li>
            </ul>

    <script type="text/javascript">
        <!--
        $.extend(DateInput.DEFAULT_OPTS, {
          month_names: ["Ιανουάριος","Φεβρουάριος","Μάρτιος","Απρίλιος","Μάιος","Ιούνιος","Ιούλιος","Αύγουστος","Σεπτέμβριος","Οκτώβριος","Νοέμβριος","Δεκέμβριος"],
          short_month_names: ["Ιαν","Φεβ","Μαρ","Απρ","Μαϊ","Ιουν","Ιουλ","Αυγ","Σεπ","Οκτ","Νοε","Δεκ"],
          short_day_names: ["Κυρ","Δευ","Τρι","Τετ","Πεμ","Παρ","Σαβ"],
          stringToDate: function(string) {
            var matches;
            if (matches = string.match(/^(\d{2,2})\/(\d{2,2})\/(\d{4,4})$/)) {
              return new Date(matches[3], matches[2] - 1, matches[1]);
            } else {
              return null;
            };
          },
          dateToString: function(date) {
            var month = (date.getMonth() + 1).toString();
            var dom = date.getDate().toString();
            if (month.length == 1) month = "0" + month;
            if (dom.length == 1) dom = "0" + dom;
            return  dom + "/" + month + "/" + date.getFullYear();
          }
        });
        $(function(){$("#date-chooser").date_input()});
        //-->
    </script>
        <form action="?" method="get">
            <input type="hidden" name="i" value="issue.el.home" />
            <input class="input" type="text" name="date" id="date-chooser" value="" />
            <input type="submit" class="button" value="Αναζήτηση" />
        </form>
    </div>
        
        
        <div class="box complete GoogleAdBox" id="b253">
        <div class="adWrapper">            
                
    <script type="text/javascript">
        <!--
                    GA_googleFillSlot("300x250_Home_Top2");
        //-->
    </script>
                
            
        </div>
        </div>
        
            </div>



            <div id="location-SIDEBAR-BOTTOM">
        
        <div class="box complete NewsBox style_IMAGE_TABS" id="b255">
        <h2 class="current">Δεύτερη Ανάγνωση</h2>
    <script type="text/javascript">
        <!--
                $(function(){applyImageTabs("#b255")})
        //-->
    </script>
            <ul class="image-tabs">
                        <li class="index-1 current">
        <a class="tab" href="?i=news.el.texnes--politismos&amp;id=456377" title="Περιμένουν να  μιλήσει ο σκελετός">        
        
            <img src="http://s.enet.gr/resources/2014-11/17-4-thumb-tiny.jpg" alt="" />
        
        
</a>
                            <div class="image-tabs-post">
                                <h3>        <a href="?i=news.el.texnes--politismos&amp;id=456377" title="Συλημένος ώς το κόκαλο">Συλημένος ώς το κόκαλο</a>
</h3>
                                <p>    Λατρευόταν ως ήρωας ο νεκρός της Αμφίπολης. Ηταν θνητός στον οποίο αποδόθηκαν τιμές προφανώς λόγω εξαιρέτων πράξεων. Ολο το μνημείο μπορεί να ήταν και επισκέψιμο στην εποχή που κτίστηκε τουλάχιστον μέχρι την μαρμάρινη θύρα του νεκρικού θαλάμου. Συνεπώς, είχε ταφεί εκεί μια εξέχουσα προσωπικότητα, σύμφωνα με την χθεσινή ενημέρωση της γ.γ. του ΥΠΠΟΑ Λίνας Μενδώνη και της Αννας Παναγιωταρέα.
</p>
                            </div>
                        </li>
                        <li class="index-2">
        <a class="tab" href="?i=news.el.ellada&amp;id=456376" title="Χαριστική βολή  στην Καρδιά  με τοξική χωματερή">        
        
            <img src="http://s.enet.gr/resources/2014-11/33grafima--2-thumb-tiny.jpg" alt="Η απόφαση του ΥΠΕΚΑ που ξεσηκώνει αντιδράσεις" />
        
        
</a>
                            <div class="image-tabs-post">
                                <h3>        <a href="?i=news.el.ellada&amp;id=456376" title="Χαριστική βολή  στην Καρδιά  με τοξική χωματερή">Χαριστική βολή  στην Καρδιά  με τοξική χωματερή</a>
</h3>
                                <p>    Με μία διάτρητη απόφαση της Γενικής Γραμματείας Περιβάλλοντος, που ξεσηκώνει ήδη μεγάλο κύμα αντιδράσεων στη Δυτική Μακεδονία, βρήκαν λύση μπάλωμα, τα βιομηχανικά, μη ανακυκλώσιμα, στερεά, επικίνδυνα τοξικά απόβλητα της μισής Ελλάδας, και πιο συγκεκριμένα από τις βιομηχανικές και στρατιωτικές εγκαταστάσεις των Μακεδονίας, Ηπείρου, Θεσσαλίας, Στερεάς Ελλάδας και Αττικής, να καταλήγουν σε μία έκταση περίπου 260 στρεμμάτων, μέσα στο ορυχείο Καρδιάς των λιγνιτωρυχείων Πτολεμαΐδας της ΔΕΗ.
</p>
                            </div>
                        </li>
                        <li class="index-3">
        <a class="tab" href="?i=news.el.ellada&amp;id=456433" title="Υπερδύναμη στις Διεθνείς Μαθηματικές Ολυμπιάδες">        
        
            <img src="http://s.enet.gr/resources/2014-11/46-basiki--3-thumb-tiny.jpg" alt="«Τα παιδιά αυτά είναι πρότυπα για τη νεολαία, όχι μόνο για την επιστημονική τους επίδοση αλλά και για το ήθος και την ωριμότητά τους»  Α. Φ." />
        
        
</a>
                            <div class="image-tabs-post">
                                <h3>        <a href="?i=news.el.ellada&amp;id=456433" title="Υπερδύναμη στις Διεθνείς Μαθηματικές Ολυμπιάδες">Υπερδύναμη στις Διεθνείς Μαθηματικές Ολυμπιάδες</a>
</h3>
                                <p>    Η Διεθνής Μαθηματική Ολυμπιάδα (ΔΜΟ) είναι ένας μαθηματικός διαγωνισμός μεταξύ μαθητών που δεν έχουν αρχίσει σπουδές σε πανεπιστήμιο, από όλες τις χώρες του κόσμου. Η πρώτη ΔΜΟ έγινε στη Ρουμανία με συμμετοχή επτά χωρών. Σήμερα οι συμμετέχουσες χώρες έχουν ξεπεράσει τις εκατό.
</p>
                            </div>
                        </li>
            </ul>
        </div>
        
        
        <div class="box complete GalleryBox style_SINGLE_PLAIN" id="b54">
        <h2 class="current">Κλικ στην επικαιρότητα</h2>
        <a href="?i=news.el.gallery&amp;id=1191&amp;m=225506" title="Συλλογή: Στιγμιότυπα από τη σημερινή φοιτητική πορεία και το Πολυτεχνείο">     
    
            
        
            <img src="http://s.enet.gr/resources/2014-11/poreia1--2-thumb-small.jpg" alt="" />
        
        

    
                    <span>Στιγμιότυπα από τη σημερινή φοιτητική πορεία και το Πολυτεχνείο</span>
</a>
        </div>
        
        
        <div class="box complete NewsBox style_MIN" id="b238">
        <h2 class="current">Δημοφιλέστερες Ημέρας</h2>
        </div>
        
        
        <div class="box complete ContentBox" id="b208">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-7633630091872778";
/* Home_300x600 */
google_ad_slot = "9443139641";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
        </div>
        
            </div>
        
    </div>
    <div id="footer">
        <div id="footer-logo">
            <p class="inv"><strong>Ελευθεροτυπία</strong></p>
        </div>
        <div>
	<p><strong>Ταυτότητες</strong></p>
	<ul class="no-bullet">
		<li>
			<a href="http://www.enet.gr/?i=news.el.elef-id">Ελευθεροτυπία</a></li>
	</ul>
</div>
<div>
	<p><strong>Για την εταιρεία</strong></p>
	<ul class="no-bullet">
		<li>
			<a href="?i=news.el.investor_relations">Επενδυτικές σχέσεις</a></li>
		<li>
			<a href="http://www.enet.gr/?i=news.el.oikonomikastoixeia_plirofories">Οικονομικά Στοιχεία &amp; Πληροφορίες </a></li>
		<li>
			<a href="http://www.enet.gr/?i=news.el.oikonomikastoixeia_plirofories">Financial Statements &amp;&nbsp;Information</a></li>
	</ul>
</div>
<div>
	<p><strong>Εμπορική ανάπτυξη</strong></p>
	<ul class="no-bullet">
		<li>
			<a href="?i=news.el.diafimisi">Διαφήμιση στο enet.gr</a></li>
		<li>
			<a href="http://www.enet.gr/?i=issue.el.mediaguide">Διαφήμιση στα έντυπα</a></li>
	</ul>
</div>
<div>
	<p><strong>Διευθύνσεις</strong></p>
	<ul class="no-bullet">
		<li>
			<a href="/?i=news.el.blog_syntakton">Blog συντακτών</a></li>
		<li>
			<a href="/?i=news.el.foreign_press">Ξένος Τύπος</a></li>
		<li>
			&nbsp;</li>
	</ul>
</div>
<div>
	<p><strong>Σχετικά</strong></p>
	<ul class="no-bullet">
		<li>
			<a href="?i=news.el.archive">Όροι χρήσης</a></li>
		<li>
			<a href="?i=news.el.development">Υλοποίηση</a></li>
		<li>
			<a href="?i=news.el.contact">Επικοινωνία</a></li>
		<li>
			&nbsp;</li>
	</ul>
</div>
<p>&nbsp;</p>
        <p class="top"><a href="#">Αρχή</a></p>
        <div id="footer-footer">
            <p>&copy; 2013 X.K. Τεγόπουλος Εκδόσεις Α.Ε.</p>
        </div>
    </div>
        </div>
    </div>
    <script type="text/javascript">
        var _gaq=_gaq||[];
        _gaq.push(["_setAccount","UA-4151885-1"],["_setDomainName","www.enet.gr"],["_trackPageview"]);
        (function() {
            var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;
            ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);
        })();
    </script>
    
    </body>
</html>
<!-- 94 -->